Make it possible to force a distro.mak to use. This is helpfull in cross-compile...
[vlc.git] / python /
drwxr-xr-x   ..
-rw-r--r-- 85 Makefile
-rw-r--r-- 956 setup.py
-rw-r--r-- 2016 vlcmodule.c
drwxr-xr-x - vlrs