Make it possible to force a distro.mak to use. This is helpfull in cross-compile...
[vlc.git] / modules / gui / wince /
drwxr-xr-x   ..
-rw-r--r-- 501 Modules.am
drwxr-xr-x - bitmaps
-rw-r--r-- 13120 dialogs.cpp
-rw-r--r-- 7346 fileinfo.cpp
-rw-r--r-- 26664 interface.cpp
-rw-r--r-- 10111 iteminfo.cpp
-rw-r--r-- 27453 menus.cpp
-rw-r--r-- 8268 messages.cpp
-rw-r--r-- 28044 open.cpp
-rw-r--r-- 34772 playlist.cpp
-rw-r--r-- 27323 preferences.cpp
-rw-r--r-- 27001 preferences_widgets.cpp
-rw-r--r-- 4920 preferences_widgets.h
-rw-r--r-- 11385 subtitles.cpp
-rw-r--r-- 9163 timer.cpp
-rw-r--r-- 7153 video.cpp
-rw-r--r-- 11126 wince.cpp
-rw-r--r-- 19504 wince.h
-rw-r--r-- 4393 wince_rc.rc