Make it possible to force a distro.mak to use. This is helpfull in cross-compile...
[vlc.git] / modules / gui / qnx /
drwxr-xr-x   ..
-rw-r--r-- 43 Modules.am
-rw-r--r-- 11492 aout.c
-rw-r--r-- 2329 qnx.c
-rw-r--r-- 39916 vout.c