Make it possible to force a distro.mak to use. This is helpfull in cross-compile...
[vlc.git] / modules / gui / opie /
drwxr-xr-x   ..
-rw-r--r-- 60 Modules.am
-rw-r--r-- 36566 opie.ui