Bump gnutls to 2.8.1
[vlc.git] / extras / package / rpm /
drwxr-xr-x   ..
-rw-r--r-- 65280 vlc.altlinux.spec
-rw-r--r-- 30503 vlc.fedora.spec
-rw-r--r-- 6821 vlc.suse.spec