Faac is NOT compatible with VLC
[vlc.git] / extras / contrib / src / Distributions /
drwxr-xr-x   ..
-rw-r--r-- 629 beos.mak
-rw-r--r-- 763 darwin.mak
-rw-r--r-- 406 debian.mak
-rw-r--r-- 313 fedora.mak
-rw-r--r-- 316 maemo.mak
-rw-r--r-- 1714 netbox3.mak
-rw-r--r-- 184 ubuntu-medibuntu.mak
-rw-r--r-- 479 unix.mak
-rw-r--r-- 559 win32.mak
-rw-r--r-- 105 wince.mak