Make it possible to force a distro.mak to use. This is helpfull in cross-compile...
[vlc.git] / extras / MacOSX /
drwxr-xr-x   ..
drwxr-xr-x - Delete_Preferences.app
drwxr-xr-x - Resources
drwxr-xr-x - eyetvplugin
-rw-r--r-- 22907 fullscreen_panel.svg
drwxr-xr-x - plugin
-rw-r--r-- 629 ub.sh
drwxr-xr-x - vlc.xcodeproj