* don't export but check-out libdca from svn and limit it to rev 35, as the current...