Rename LoadImage() to blendbench_LoadImage() because of naming conflicts with Windows...
[vlc.git] / modules / video_filter / blendbench.c
2008-04-13 Jean-Paul SamanRename LoadImage() to blendbench_LoadImage() because...
2008-04-09 Jean-Paul SamanCleanup blendbench videofilter
2008-04-09 Jean-Paul SamanFix compilation of blendbench
2008-04-09 Søren BøgBlending - Added blend benchmarking filter