Make it possible to force a distro.mak to use. This is helpfull in cross-compile...
[vlc.git] / modules / gui / opie /
2003-09-26 Jean-Paul SamanAdding files for PDA interface using the opie libaries.