The current libvlc-control ABI is not compatible with the 0.8.6 one. Change SONAME.
authorRémi Denis-Courmont <rem@videolan.org>
Sat, 20 Oct 2007 07:43:40 +0000 (07:43 +0000)
committerRémi Denis-Courmont <rem@videolan.org>
Sat, 20 Oct 2007 07:43:40 +0000 (07:43 +0000)
commit08521fc19e0e5e809eda54e720be6bfd8889f846
tree783ee4c6326cb6537c8c35e9b724f9e61a2bcff7
parent37db19eb68bcd40dd525b65ae147e6cfcd4a58dc
The current libvlc-control ABI is not compatible with the 0.8.6 one. Change SONAME.
src/Makefile.am