Contribs - Lame. Why were we using 3.97b2 instead of 3.97 ????
[vlc.git] / extras / contrib / src / packages.mak
index df8d523..6fdc751 100644 (file)
@@ -81,7 +81,7 @@ FAAD2_URL=$(VIDEOLAN)/testing/contrib/faad2-$(FAAD2_VERSION).tar.bz2
 FAAD2_CVSROOT=:pserver:anonymous@cvs.audiocoding.com:/cvsroot/faac
 FAAC_VERSION=1.25
 FAAC_URL=$(SF)/faac/faac-$(FAAC_VERSION).tar.gz
-LAME_VERSION=3.97b2
+LAME_VERSION=3.97
 LAME_URL=$(SF)/lame/lame-$(LAME_VERSION).tar.gz
 LIBEBML_VERSION=0.7.7
 LIBEBML_URL=http://dl.matroska.org/downloads/libebml/libebml-$(LIBEBML_VERSION).tar.bz2