* configure.ac.in : Disabled GTK2 and gnome2 plug-in since they break
[vlc.git] / extras / MacOSX / vlc.pbproj / project.pbxproj
index baa4fa9..bad34c8 100644 (file)
        <key>CFBundleExecutable</key>
        <string>VLC</string>
        <key>CFBundleGetInfoString</key>
-       <string>VLC media player 0.5.3-cvs, Copyright (c) 1996-2003 VideoLAN.</string>
+       <string>VLC media player 0.5.3-test1, Copyright (c) 1996-2003 VideoLAN.</string>
        <key>CFBundleIconFile</key>
        <string>vlc.icns</string>
        <key>CFBundleIdentifier</key>
        <key>CFBundlePackageType</key>
        <string>APPL</string>
        <key>CFBundleShortVersionString</key>
-       <string>0.5.3-cvs</string>
+       <string>0.5.3-test1</string>
        <key>CFBundleSignature</key>
        <string>VLC#</string>
        <key>CFBundleURLTypes</key>
                </dict>
        </array>
        <key>CFBundleVersion</key>
-       <string>0.5.3-cvs</string>
+       <string>0.5.3-test1</string>
        <key>NSAppleScriptEnabled</key>
        <string>YES</string>
        <key>NSMainNibFile</key>