Make it possible to force a distro.mak to use. This is helpfull in cross-compile...
[vlc.git] / share / pda-playb16x16.xpm
share/pda-playb16x16.xpm