* ./modules/visualization/xosd/xosd.c: support for libxosd 1.0.0.
[vlc.git] / modules / visualization / scope / Makefile
1 scope_SOURCES = scope.c