PulseAudio: require version 1.0 or later
authorRémi Denis-Courmont <remi@remlab.net>
Thu, 29 May 2014 14:30:40 +0000 (22:30 +0800)
committerRémi Denis-Courmont <remi@remlab.net>
Thu, 29 May 2014 12:13:29 +0000 (20:13 +0800)
commitc5dcc5dd1441fcfa8777d003a4ea449338c112bb
treef7ba1635cca90c255cc0f43f2c1a9b37d1b45ed3
parent05132466ba32dbcd77dc53b7abf96c3707823640
PulseAudio: require version 1.0 or later

The code no longer compiles with older versions anyway.
configure.ac
modules/audio_output/pulse.c