gnutls: require version 3.1.11
authorRémi Denis-Courmont <remi@remlab.net>
Sat, 23 Aug 2014 20:29:09 +0000 (23:29 +0300)
committerRémi Denis-Courmont <remi@remlab.net>
Sat, 23 Aug 2014 20:29:09 +0000 (23:29 +0300)
commit3fd4c0e755194fdf127d1af8c1f41219afc3b691
tree3f85a3fd8e0d7fe5494b3c4f9c3091b8fbe6f745
parentb3b724f1628319e78be769eb725529a1a00fd96b
gnutls: require version 3.1.11
configure.ac
contrib/src/gnutls/rules.mak
modules/misc/gnutls.c