Implement ffserver -version.