Also install .lib files with versioned filename.