mingw: don't check for minimum mingw runtime and w32api versions for mingw-w64
authorRamiro Polla <ramiro.polla@gmail.com>
Tue, 27 Jan 2009 20:03:22 +0000 (20:03 +0000)
committerRamiro Polla <ramiro.polla@gmail.com>
Tue, 27 Jan 2009 20:03:22 +0000 (20:03 +0000)
there is no vfw in mingw-64, and it has different (not yet stable) version
defines

Originally committed as revision 16827 to svn://svn.ffmpeg.org/ffmpeg/trunk


No differences found