You need libass over 0.9.6
authorJean-Baptiste Kempf <jb@videolan.org>
Sat, 8 Aug 2009 10:21:52 +0000 (12:21 +0200)
committerJean-Baptiste Kempf <jb@videolan.org>
Sat, 8 Aug 2009 11:10:07 +0000 (13:10 +0200)
commitba6a16dc8ab4165fc0107489c1aaf382640ca336
tree87db167643d09a96a565c4dc46fa23232a67d607
parentc5a8c4593aac5e4ffb5feca950e1add613141c1c
You need libass over 0.9.6
configure.ac