Set libvlccore and libvlc versions to that of 0.9.9 + 1
authorRémi Denis-Courmont <rdenis@simphalempin.com>
Wed, 4 Feb 2009 16:01:45 +0000 (18:01 +0200)
committerRémi Denis-Courmont <rdenis@simphalempin.com>
Wed, 4 Feb 2009 16:02:55 +0000 (18:02 +0200)
commit1f3f64f793c13f4cec2c3f33b036af307c560d82
tree482cc51a66fb60bbb80ea6ed27958afff6559ea3
parent06dea9e8c9c6df2278c7fe2a9363e68c896fa41b
Set libvlccore and libvlc versions to that of 0.9.9 + 1

Also libvlccore is not backward compatible, whereas libvlc is.
src/Makefile.am