[Qt] You need now Qt4.3...
authorJean-Baptiste Kempf <jb@videolan.org>
Tue, 9 Dec 2008 17:02:27 +0000 (18:02 +0100)
committerJean-Baptiste Kempf <jb@videolan.org>
Tue, 9 Dec 2008 17:02:27 +0000 (18:02 +0100)
commitb2cd212401680dbed71b9eb71bbb80dbee2c9834
tree08934ae99add488728557c4a01b024259d8abcca
parent98922f952ffb4360621e5bd0ec18947a58f0dd5f
[Qt] You need now Qt4.3...

Even lenny has it... (etch doesn't)
If you want to maintain a Qt4.2 version, you are welcome.
configure.ac
modules/gui/qt4/components/interface_widgets.cpp
modules/gui/qt4/components/open_panels.cpp
modules/gui/qt4/components/playlist/standardpanel.cpp
modules/gui/qt4/components/simple_preferences.cpp
modules/gui/qt4/qt4.hpp