Bump necessary Qt version to 4.4
authorJean-Baptiste Kempf <jb@videolan.org>
Thu, 14 May 2009 17:34:36 +0000 (19:34 +0200)
committerJean-Baptiste Kempf <jb@videolan.org>
Thu, 14 May 2009 17:35:56 +0000 (19:35 +0200)
commita5f79a7d285b162d40e0289bc9ad733ec4da606e
tree0dde0cff5246a27f390dfd44bbd1bda2c28d22e7
parentfd7f8f854a13f7b65cb2b8622755aa47ee932919
Bump necessary Qt version to 4.4
configure.ac
modules/gui/qt4/qt4.hpp