xcb: as we require version 1.3, let's at least test in configure for it too.
authorDominique Leuenberger <dominique@leuenberger.net>
Fri, 19 Jun 2009 14:56:02 +0000 (16:56 +0200)
committerJP Dinger <jpd@videolan.org>
Sun, 21 Jun 2009 16:56:56 +0000 (18:56 +0200)
commit4a6e2de24341848c5592bf67ad4377d624d6f997
tree02217ba7d4626d957db45d45fd38cebcd7573097
parentfe5ba7a24296d5ad14852385ab91eb24b04737dc
xcb: as we require version 1.3, let's at least test in configure for it too.

Signed-off-by: JP Dinger <jpd@videolan.org>
(If at all possible, we should reduce the requirements instead.)
configure.ac