libvlc: Rename input to media_instance. And add the possibility to create a medi_inst...
[vlc.git] / src / control /
drwxr-xr-x   ..
-rw-r--r-- 8120 audio.c
-rw-r--r-- 4176 core.c
-rw-r--r-- 12805 event.c
-rw-r--r-- 11093 input.c
-rw-r--r-- 4780 libvlc_internal.h
-rw-r--r-- 5736 log.c
-rw-r--r-- 5087 media_descriptor.c
-rw-r--r-- 11263 mediacontrol_audio_video.c
-rw-r--r-- 14012 mediacontrol_core.c
-rw-r--r-- 2854 mediacontrol_internal.h
-rw-r--r-- 8646 mediacontrol_util.c
-rw-r--r-- 7312 playlist.c
-rw-r--r-- 15224 video.c
-rw-r--r-- 14058 vlm.c