loader doesn't use libdl (and libdl doesn't exist on FreeBSD)
[vlc.git] / libs /
drwxr-xr-x   ..
drwxr-xr-x - loader
drwxr-xr-x - srtp