Update vlc.pot and the .po