libvlc_audio: we don't need VLC_PUBLIC_API here (already declared in the
[vlc.git] / INSTALL.maemo
2009-02-09 Rémi Denis-CourmontWrap and improve a bit
2008-11-24 Antoine LejeuneAdd an INSTALL.maemo file