tools: require autoconf version 2.69 or higher
authorSean McGovern <gseanmcg@gmail.com>
Wed, 2 Jul 2014 23:54:03 +0000 (19:54 -0400)
committerRafaël Carré <funman@videolan.org>
Thu, 3 Jul 2014 09:56:23 +0000 (11:56 +0200)
Signed-off-by: Rafaël Carré <funman@videolan.org>
extras/tools/bootstrap

index 28bad24..4c62b8f 100755 (executable)
@@ -70,7 +70,7 @@ else
 fi
 }
 
-check autoconf 2.67
+check autoconf 2.69
 check automake 1.11
 check m4 1.4.16
 check libtool 2.4