tools: require automake version 1.14 or higher
authorSean McGovern <gseanmcg@gmail.com>
Wed, 2 Jul 2014 23:54:02 +0000 (19:54 -0400)
committerJean-Baptiste Kempf <jb@videolan.org>
Fri, 4 Jul 2014 16:32:40 +0000 (18:32 +0200)
Signed-off-by: Jean-Baptiste Kempf <jb@videolan.org>
extras/tools/bootstrap

index 4c62b8f..905d128 100755 (executable)
@@ -71,7 +71,7 @@ fi
 }
 
 check autoconf 2.69
-check automake 1.11
+check automake 1.14
 check m4 1.4.16
 check libtool 2.4
 check pkg-config