contrib: gnutls: require version 3.5.0
authorRémi Denis-Courmont <remi@remlab.net>
Sun, 14 Apr 2019 12:50:05 +0000 (15:50 +0300)
committerRémi Denis-Courmont <remi@remlab.net>
Sun, 14 Apr 2019 12:50:05 +0000 (15:50 +0300)
contrib/src/gnutls/rules.mak

index 7d257c4..4ae15da 100644 (file)
@@ -8,7 +8,7 @@ ifndef HAVE_DARWIN_OS
 PKGS += gnutls
 endif
 endif
-ifeq ($(call need_pkg,"gnutls >= 3.3.6"),)
+ifeq ($(call need_pkg,"gnutls >= 3.5.0"),)
 PKGS_FOUND += gnutls
 endif