mingw: don't check for minimum mingw runtime and w32api versions for mingw-w64
[ffmpeg.git] / libpostproc /
drwxr-xr-x   ..
-rw-r--r-- 143 Makefile
-rw-r--r-- 38143 postprocess.c
-rw-r--r-- 3304 postprocess.h
-rw-r--r-- 54740 postprocess_altivec_template.c
-rw-r--r-- 5743 postprocess_internal.h
-rw-r--r-- 164955 postprocess_template.c