Give less generic names to global library option arrays
[ffmpeg.git] / libavresample /
drwxr-xr-x   ..
-rw-r--r-- 800 Makefile
drwxr-xr-x - arm
-rw-r--r-- 18962 audio_convert.c
-rw-r--r-- 4095 audio_convert.h
-rw-r--r-- 11328 audio_data.c
-rw-r--r-- 6991 audio_data.h
-rw-r--r-- 26184 audio_mix.c
-rw-r--r-- 3311 audio_mix.h
-rw-r--r-- 12790 audio_mix_matrix.c
-rw-r--r-- 12577 avresample-test.c
-rw-r--r-- 16419 avresample.h
-rw-r--r-- 13783 dither.c
-rw-r--r-- 3141 dither.h
-rw-r--r-- 5682 internal.h
-rw-r--r-- 66 libavresample.v
-rw-r--r-- 10058 options.c
-rw-r--r-- 15332 resample.c
-rw-r--r-- 2242 resample.h
-rw-r--r-- 3462 resample_template.c
-rw-r--r-- 24466 utils.c
-rw-r--r-- 2001 version.h
drwxr-xr-x - x86