ppc: configure: Support ISA 2.06 and later