Include libavcore/audioconvert.h, required for