Fix 'make depend' for libpostproc.