x86: cosmetics: Comment some #endifs for better readability
[ffmpeg.git] / libswscale / x86 / swscale.c
2012-08-30 Diego Biurrunx86: cosmetics: Comment some #endifs for better readability
2012-08-08 Mans Rullgardx86: rename libavutil/x86_cpu.h to libavutil/x86/asm.h
2012-08-03 Diego Biurrunx86: build: replace mmx2 by mmxext
2012-07-22 Diego Biurrunswscale: Mark all init functions as av_cold
2012-07-22 Diego Biurrunswscale: x86: Drop pointless _mmx suffix from filenames