configure: use use_pkg_config() instead of check_pkg_config() for libsmbclient
[ffmpeg.git] / ffmpeg_vda.c
2014-05-12 Michael NiedermayerMerge commit '1839fafa951308237c4672ffd9a94f927b26eac7'