libavformat: Remove FF_NETERRNO()
[ffmpeg.git] / INSTALL
2008-11-08 Diego BiurrunClarify that we require GNU make 3.81+.
2008-04-15 Diego BiurrunWe require GNU Make 3.81.
2008-04-14 Diego Biurrunspelling/wording/grammar and better phrasing
2006-02-04 DieterUse gmake instead of make on *BSD.
2005-12-17 Diego BiurrunCOSMETICS: Remove all trailing whitespace.
2002-05-25 Fabrice Bellardadd more info about new configure features
2001-07-22 Fabrice BellardInitial revision