Add APIchanges entry for lavc 52.109.0
[ffmpeg.git] / COPYING.LGPLv3
2009-06-05 Diego BiurrunAdd configure option to upgrade (L)GPL to version 3.