hwcontext_vaapi: Fix compilation with libva versions < 1.4.0
[ffmpeg.git] / COPYING.GPLv3
2009-06-05 Diego BiurrunAdd configure option to upgrade (L)GPL to version 3.