doc: cygwin: Update list of FATE package requirements
authorDiego Biurrun <diego@biurrun.de>
Tue, 7 Aug 2012 12:56:38 +0000 (14:56 +0200)
committerDiego Biurrun <diego@biurrun.de>
Tue, 7 Aug 2012 20:54:44 +0000 (22:54 +0200)
doc/platform.texi

index 46e36c3..2049031 100644 (file)
@@ -287,9 +287,9 @@ following "Devel" ones:
 binutils, gcc4-core, make, git, mingw-runtime, texi2html
 @end example
 
-And the following "Utils" one:
+In order to run FATE you will also need the following "Utils" packages:
 @example
-diffutils
+bc, diffutils
 @end example
 
 Then run