x86: Require yasm OR --disable-asm OR --disable-mmx OR --disable-yasm to build.
authorAlex Converse <alex.converse@gmail.com>
Thu, 26 Aug 2010 18:29:32 +0000 (18:29 +0000)
committerAlex Converse <alex.converse@gmail.com>
Thu, 26 Aug 2010 18:29:32 +0000 (18:29 +0000)
commit9cca1e40965bb2955a15f3bfa6aeeb1565b23bb5
treeb5995c3aa7ff65d745186e554cbb00da307b0225
parente90aa6ed2d6c08764fac5974789c94dc2dfe50fc
x86: Require yasm OR --disable-asm OR --disable-mmx OR --disable-yasm to build.

Originally committed as revision 24950 to svn://svn.ffmpeg.org/ffmpeg/trunk
configure