configure: require the first stable version of libdav1d
authorJames Almer <jamrial@gmail.com>
Tue, 11 Dec 2018 15:42:22 +0000 (12:42 -0300)
committerJames Almer <jamrial@gmail.com>
Tue, 11 Dec 2018 15:42:22 +0000 (12:42 -0300)
commit9c49933a3e167f79cf0a27630cd75ca61efd5e7a
tree49db5940d85dd33fe8f1c5c75517944a70f7f3a7
parent3b825b2f81e74bf9709d376f61fd1bf9a394f6ad
configure: require the first stable version of libdav1d

Signed-off-by: James Almer <jamrial@gmail.com>
configure