Declare the dependencies of the MSMPEG4v1/MSMPEG4v2/MSMPEG4v3 encoders on the
authorDiego Biurrun <diego@biurrun.de>
Wed, 5 Aug 2009 13:02:04 +0000 (13:02 +0000)
committerDiego Biurrun <diego@biurrun.de>
Wed, 5 Aug 2009 13:02:04 +0000 (13:02 +0000)
commit4e169d89f3f5c183f4747b2963466e83c3af8bba
tree10b250f4c88a7d1c3f8e14bb50bdedeac9050061
parent735e36a3e4427b009f27d27baa7541f686c180d4
Declare the dependencies of the MSMPEG4v1/MSMPEG4v2/MSMPEG4v3 encoders on the
H.263 encoder in configure.

Originally committed as revision 19594 to svn://svn.ffmpeg.org/ffmpeg/trunk
configure
libavcodec/Makefile