We require GNU Make 3.81.
authorDiego Biurrun <diego@biurrun.de>
Tue, 15 Apr 2008 06:53:15 +0000 (06:53 +0000)
committerDiego Biurrun <diego@biurrun.de>
Tue, 15 Apr 2008 06:53:15 +0000 (06:53 +0000)
commit1f56021a3d4c689261c1754b7747cae8d2f01a69
tree53f88ec59cabb3f5c8f5377043709f4b1ae099bb
parent6dffc88d99c6af2f594bdf6414e4749a0e854cf4
We require GNU Make 3.81.

Originally committed as revision 12829 to svn://svn.ffmpeg.org/ffmpeg/trunk
INSTALL