latest libavc svn requires at least this value for bit_rate_tolerance, not using...
authorBaptiste Coudurier <baptiste.coudurier@gmail.com>
Sat, 24 May 2008 02:19:46 +0000 (02:19 +0000)
committerBaptiste Coudurier <baptiste.coudurier@gmail.com>
Sat, 24 May 2008 02:19:46 +0000 (02:19 +0000)
commit1692008f518eb5ffc678483ea178518d45a0e1ae
tree5a5ded12179a84aa4f82b65139b391f857a3612d
parent5366f15d05ea2d8f1a052db5546d51c0a165df90
latest libavc svn requires at least this value for bit_rate_tolerance, not using av_q2d because of float

Originally committed as revision 13271 to svn://svn.ffmpeg.org/ffmpeg/trunk
ffserver.c