configure: libvmaf is not GPLv2-compatible.
authorCarl Eugen Hoyos <ceffmpeg@gmail.com>
Mon, 6 Nov 2017 13:15:31 +0000 (14:15 +0100)
committerCarl Eugen Hoyos <ceffmpeg@gmail.com>
Tue, 7 Nov 2017 12:49:20 +0000 (13:49 +0100)
commit15c632719a5f781fdd11a68cdad5eeb9ee5392b8
tree9d9c7df38617fe62f27dc0325c95376c28ef354e
parent991eca0f8729043724ae4574be0eb4c20bdba915
configure: libvmaf is not GPLv2-compatible.

It is licensed under Apache 2.0.
configure