configure: Make the new qsv encoder depend on libmfx
[ffmpeg.git] / RELEASE
1 12_dev0